Apple Mac OS X CVE-2014-1322 Local Security Bypass Vulnerability

An attacker requires local interactive access to exploit the issue.

The following exploit is available:


 

Privacy Statement
Copyright 2010, SecurityFocus