XBuffy CVE-2014-0469 Stack Based Buffer Overflow Vulnerability

Bugtraq ID: 67090
Class: Boundary Condition Error
CVE: CVE-2014-0469
Remote: Yes
Local: No
Published: Apr 27 2014 12:00AM
Updated: Apr 27 2014 12:00AM
Credit: Yves-Alexis Perez
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus