Cisco Adaptive Security Appliance (ASA) Software CVE-2014-2182 Denial of Service Vulnerability

Cisco Adaptive Security Appliance (ASA) Software is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to cause the affected device to reload, denying service to legitimate users.

This issue is tracked by Cisco Bug ID CSCun45520.


 

Privacy Statement
Copyright 2010, SecurityFocus