WordPress File Gallery Plugin 'create_function()' function Arbitrary Code Execution Vulnerability

Bugtraq ID: 67120
Class: Input Validation Error
CVE: CVE-2014-2558
Remote: Yes
Local: No
Published: Apr 29 2014 12:00AM
Updated: Apr 29 2014 12:00AM
Credit: dxw Security
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus