Synchronizing Key Server CVE-2014-3207 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 67198
Class: Input Validation Error
CVE: CVE-2014-3207
Remote: Yes
Local: No
Published: May 01 2014 12:00AM
Updated: Apr 13 2015 09:13PM
Credit: The vendor reported this issue.
Vulnerable: Kristian Fiskerstrand Synchronizing Key Server 1.1.4
Not Vulnerable: Kristian Fiskerstrand Synchronizing Key Server 1.1.5


 

Privacy Statement
Copyright 2010, SecurityFocus