RETIRED: Linux Kernel 'n_tty.c' Memory Corruption Vulnerability

To exploit this issue, an attacker requires local interactive access to a vulnerable computer.


 

Privacy Statement
Copyright 2010, SecurityFocus