jetAudio '.ogg' File Memory Corruption Vulnerability

Bugtraq ID: 67319
Class: Unknown
CVE: CVE-2014-3443
Remote: Yes
Local: No
Published: May 09 2014 12:00AM
Updated: May 09 2014 12:00AM
Credit: Aryan Bayaninejad
Vulnerable: JetAudio jetAudio 8.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus