Etherpad Lite ep_imageconvert Plugin Remote Command Injection Vulnerability

Bugtraq ID: 67351
Class: Input Validation Error
CVE: CVE-2013-7380
Remote: Yes
Local: No
Published: May 06 2013 12:00AM
Updated: May 16 2014 01:02AM
Credit: Neal Poole
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus