Google Chrome CVE-2014-1741 Integer Overflow Vulnerability

Google Chrome is prone to an integer-overflow vulnerability.

Attackers can exploit this issue to execute arbitrary code within the context of the user running the affected application. Failed attempts will likely cause a denial-of-service condition.

Versions prior to Chrome 34.0.1847.137 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus