Webmin Usermin Popup Windows Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 67649
Class: Input Validation Error
CVE: CVE-2014-3884
CVE-2014-3924
Remote: Yes
Local: No
Published: May 22 2014 12:00AM
Updated: Jul 28 2014 12:29AM
Credit: The vendor reported these issues.
Vulnerable: Webmin Usermin 1.430
Webmin Usermin 1.320
Webmin Usermin 1.300
Webmin Usermin 1.226
Webmin Usermin 1.220
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus