webEdition CMS 'setup.php' CVE-2014-2302 Remote Command Execution Vulnerability

Bugtraq ID: 67692
Class: Input Validation Error
CVE: CVE-2014-2302
Remote: Yes
Local: No
Published: May 28 2014 12:00AM
Updated: May 28 2014 12:00AM
Credit: RedTeam Pentesting GmbH
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus