PHP '/tmp/phpglibccheck' Symlink Vulnerability

PHP is prone to a symlink vulnerability.



Successfully exploiting these issues may allow an attacker to manipulate files on host system through symlink attacks.



PHP 5.5.13 is vulnerable; other versions may also affected.


 

Privacy Statement
Copyright 2010, SecurityFocus