WordPress Contextual Related Posts Plugin CVE-2014-3937 Unspecified SQL Injection Vulnerabilitiy

Bugtraq ID: 67853
Class: Input Validation Error
CVE: CVE-2014-3937
Remote: Yes
Local: No
Published: Mar 06 2014 12:00AM
Updated: Mar 06 2014 12:00AM
Credit: flynsarmy
Vulnerable: Ajay Contextual Related Posts 1.8.10
Ajay Contextual Related Posts 1.8.10.1
Not Vulnerable: Ajay Contextual Related Posts 1.8.10.2


 

Privacy Statement
Copyright 2010, SecurityFocus