WordPress Contextual Related Posts Plugin CVE-2014-3937 Unspecified SQL Injection Vulnerabilitiy

Attackers can use a browser to exploit this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus