Cisco Unified Communications Manager Java Interface SQL Injection Vulnerability

Bugtraq ID: 68000
Class: Input Validation Error
CVE: CVE-2014-3287
Remote: Yes
Local: No
Published: Jun 11 2014 12:00AM
Updated: Jun 11 2014 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Communications Manager 10.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus