IBM WebSphere Portal CVE-2014-0910 Cross Site Scripting Vulnerability

Bugtraq ID: 68011
Class: Input Validation Error
CVE: CVE-2014-0910
Remote: Yes
Local: No
Published: Jun 06 2014 12:00AM
Updated: Jun 06 2014 12:00AM
Credit: Filippo Roncari from Secure Network S.r.l
Vulnerable: IBM Websphere Portal 6.1.5
IBM Websphere Portal 6.1 .3
IBM Websphere Portal 6.1 .2
IBM Websphere Portal 6.1 .1
IBM Websphere Portal 6.1
IBM Websphere Portal 7.0.0.2
IBM Websphere Portal 7.0.0.1
IBM Websphere Portal 7.0.0.0
IBM Websphere Portal 6.1.5.3
IBM Websphere Portal 6.1.5.2
IBM Websphere Portal 6.1.5.1
IBM Websphere Portal 6.1.0.6
IBM Websphere Portal 6.1.0.5
IBM Websphere Portal 6.1.0.4
IBM Websphere Portal 6.1.0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus