Novell Open Enterprise Server CVE-2014-0599 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 68068
Class: Input Validation Error
CVE: CVE-2014-0599
Remote: Yes
Local: No
Published: May 29 2014 12:00AM
Updated: Jun 20 2014 12:05AM
Credit: The vendor reported this issue.
Vulnerable: Novell Open Enterprise Server 2 Linux Support Pack
Novell Open Enterprise Server 2 Linux Support Pack
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus