Linux Kernel 'linux-image-3.2.0-4-5kc-malta' Package Denial of Service Vulnerability

The Linux kernel is prone to a denial-of-service vulnerability.

Successfully exploiting this issue will allow an attacker to crash the kernel resulting in a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus