Linux Kernel Unspecified Local Denial of Service Vulnerability

The Linux kernel is prone to a local denial-of-service vulnerability.



A local attacker can exploit this issue to crash the system, denying service to legitimate users.



Linux kernel 3.11 through 3.15 are vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus