Debian Apt-Cacher NG CVE-2014-4510 Cross Site Scripting Vulnerability

Bugtraq ID: 68136
Class: Input Validation Error
CVE: CVE-2014-4510
Remote: Yes
Local: No
Published: Jun 21 2014 12:00AM
Updated: Apr 13 2015 09:53PM
Credit: Yves-Alexis Perez
Vulnerable: Debian Apt-Cacher NG 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus