Coppermine Photo Gallery 'keywordmgr.php' Cross Site Scripting Vulnerability

Bugtraq ID: 68140
Class: Input Validation Error
CVE: CVE-2014-4612
Remote: Yes
Local: No
Published: Jun 23 2014 12:00AM
Updated: Jun 24 2014 08:04AM
Credit: The vendor reported this issue.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus