Cisco IOS Software IPsec Packet Handling Denial of Service Vulnerability

Bugtraq ID: 68177
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2014-3299
Remote: Yes
Local: No
Published: Jun 24 2014 12:00AM
Updated: May 23 2017 04:25PM
Credit: Cisco
Vulnerable: Rockwell Automation Stratix 5900 0
Cisco IOS 15.4T
Cisco IOS 15.4(2)T
Cisco IOS 15.4(1)T3
Cisco IOS 15.4(1)T2
Cisco IOS 15.4(1)T1
Cisco IOS 15.4(1)T
Not Vulnerable: Rockwell Automation Stratix 5900 15.6.3


 

Privacy Statement
Copyright 2010, SecurityFocus