Kolibri CVE-2014-4158 Stack Based Buffer Overflow Vulnerability

Bugtraq ID: 68195
Class: Boundary Condition Error
CVE: CVE-2014-4158
Remote: Yes
Local: No
Published: Apr 25 2014 12:00AM
Updated: Sep 23 2014 12:01AM
Credit: Polunchis
Vulnerable: SENKAS Kolibri 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus