WordPress Theme My Login Plugin Local File Include Vulnerability

Bugtraq ID: 68254
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 30 2014 12:00AM
Updated: Jun 30 2014 12:00AM
Credit: dxw Security
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus