Cacti CVE-2014-4002 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 68257
Class: Input Validation Error
CVE: CVE-2014-4002
Remote: Yes
Local: No
Published: Jun 15 2014 12:00AM
Updated: Oct 26 2015 04:46PM
Credit: The vendor reported this issue.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus