WordPress Blogstand Banner Plugin 'options-general.php' Cross Site Scripting Vulnerability

To exploit this issue an attacker must entice an unsuspecting victim to follow a malicious URI.

The following exploit code is available:


 

Privacy Statement
Copyright 2010, SecurityFocus