WordPress Meta Slider Plugin 'admin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 68283
Class: Input Validation Error
CVE: CVE-2014-4846
Remote: Yes
Local: No
Published: Jun 28 2014 12:00AM
Updated: Jul 14 2014 12:07AM
Credit: Ashiyane Digital Security Team
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus