Docker CVE-2014-3499 Local Privilege Escalation Vulnerability

Bugtraq ID: 68303
Class: Design Error
CVE: CVE-2014-3499
Remote: No
Local: Yes
Published: Jul 01 2014 12:00AM
Updated: May 07 2015 05:15PM
Credit: Jon Stanley
Vulnerable: Docker Docker 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus