WordPress ActiveHelper LiveHelp Live Chat Plugin Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 68312
Class: Input Validation Error
CVE: CVE-2014-4513
Remote: Yes
Local: No
Published: May 28 2014 12:00AM
Updated: May 28 2014 12:00AM
Credit: Prajal Kulkarni
Vulnerable: ActiveHelper ActiveHelper LiveHelp Live Chat 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus