WordPress anyfont Plugin 'mce_anyfont/dialog.php' Cross Site Scripting Vulnerability

Bugtraq ID: 68314
Class: Input Validation Error
CVE: CVE-2014-4515
Remote: Yes
Local: No
Published: Jul 02 2014 12:00AM
Updated: Jul 02 2014 12:00AM
Credit: Prajal Kulkarni
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus