WordPress Pro Quoter Plugin CVE-2014-4545 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 68318
Class: Input Validation Error
CVE: CVE-2014-4545
Remote: Yes
Local: No
Published: Jul 02 2014 12:00AM
Updated: Jul 15 2015 12:03AM
Credit: Prajal Kulkarni
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus