WordPress VideoWhisper Live Streaming Integration Cross Site Scripting Vulnerability

Bugtraq ID: 68321
Class: Input Validation Error
CVE: CVE-2014-4569
Remote: Yes
Local: No
Published: Jul 01 2014 12:00AM
Updated: Jul 01 2014 12:00AM
Credit: Anant Shrivastava
Vulnerable: WordPress VideoWhisper Live Streaming Integration 2.27.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus