Cisco Unified Communications Domain Manager CVE-2014-2197 Privilege Escalation Vulnerability

Cisco Unified Communications Domain Manager is prone to a privilege-escalation vulnerability.

An attacker can leverage this issue to escalate privileges and gain administrative access on an affected computer.

Cisco Unified Communications Domain Manager 8.1.1, 8.1.2 and 8.1.3 is vulnerable.

This issue is being tracked by Cisco Bug ID CSCun49862.


 

Privacy Statement
Copyright 2010, SecurityFocus