WordPress WordPress Responsive Preview Plugin 'index.php' Cross Site Scripting Vulnerability

Bugtraq ID: 68408
Class: Input Validation Error
CVE: CVE-2014-4594
Remote: Yes
Local: No
Published: Jul 04 2014 12:00AM
Updated: Jul 04 2014 12:00AM
Credit: Anant Shrivastava
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus