Octavo CMS 'viewer.php' Cross Site Scripting Vulnerability

Bugtraq ID: 68469
Class: Input Validation Error
CVE: CVE-2014-4331
Remote: Yes
Local: No
Published: Jul 09 2014 12:00AM
Updated: Jul 09 2014 12:00AM
Credit: Andreu Antonio
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus