WordPress Compfight Plugin 'compfight-search.php' Cross Site Scripting Vulnerability

Bugtraq ID: 68518
Class: Input Validation Error
CVE: CVE-2014-5202
CVE-2014-8622
Remote: Yes
Local: No
Published: Jul 10 2014 12:00AM
Updated: Nov 11 2014 12:59AM
Credit: Claudio Viviani
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus