WeBid Multiple Cross Site Scripting And LDAP Injection Vulnerabilities

Bugtraq ID: 68519
Class: Input Validation Error
CVE: CVE-2014-5101
Remote: Yes
Local: No
Published: Jul 10 2014 12:00AM
Updated: Aug 01 2014 12:09AM
Credit: Govind Singh
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus