OpenVPN PrivateTunnel 'ptservice' Service Local Arbitrary Code Execution Vulnerability

Bugtraq ID: 68520
Class: Input Validation Error
CVE: CVE-2014-5455
Remote: No
Local: Yes
Published: Jul 11 2014 12:00AM
Updated: Aug 27 2014 12:04AM
Credit: Gjoko Krstic
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus