WordPress DZS-VideoGallery Plugin Cross Site Scripting and Command Injection Vulnerabilities

Bugtraq ID: 68525
Class: Input Validation Error
CVE: CVE-2014-9094
Remote: Yes
Local: No
Published: Jul 13 2014 12:00AM
Updated: Dec 03 2014 12:55AM
Credit: MustLive
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus