Fortinet Fortiweb Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 68528
Class: Input Validation Error
CVE: CVE-2014-4738
Remote: Yes
Local: No
Published: Jul 10 2014 12:00AM
Updated: Jul 10 2014 12:00AM
Credit: William Costa
Vulnerable: Fortinet FortiWeb 5.1
Fortinet FortiWeb 5.0.4
Fortinet FortiWeb 5.0.3
Fortinet FortiWeb 5.0.2
Fortinet FortiWeb 5.2.0
Fortinet FortiWeb 5.1.4
Fortinet FortiWeb 5.1.3
Fortinet FortiWeb 5.1.2
Fortinet FortiWeb 5.1.1
Fortinet FortiWeb 5.0
Not Vulnerable: Fortinet FortiWeb 5.2.1


 

Privacy Statement
Copyright 2010, SecurityFocus