Oracle Hyperion Essbase CVE-2014-4271 Remote Security Vulnerability

Bugtraq ID: 68572
Class: Unknown
CVE: CVE-2014-4271
Remote: Yes
Local: No
Published: Jul 15 2014 12:00AM
Updated: Sep 07 2017 01:13PM
Credit: Oracle
Vulnerable: Oracle Hyperion Essbase Server 11.1.2 3
Oracle Hyperion Essbase Server 11.1.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus