Oracle Java SE CVE-2014-4266 Remote Security Vulnerability

Oracle Java SE is prone to a remote security vulnerability.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Serviceability' sub-component.

This vulnerability affects the following supported versions:
Java SE 7u60, Java SE 8u5


 

Privacy Statement
Copyright 2010, SecurityFocus