Oracle Siebel UI Framework CVE-2014-4230 Remote Security Vulnerability

Oracle Siebel UI Framework is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Open_UI' sub component is affected.

This vulnerability affects the following supported versions:
8.1.1, 8.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus