Oracle Secure Global Desktop CVE-2014-4232 Remote Security Vulnerability

Bugtraq ID: 68606
Class: Unknown
CVE: CVE-2014-4232
Remote: Yes
Local: No
Published: Jul 15 2014 12:00AM
Updated: Jul 15 2014 12:00AM
Credit: Oracle
Vulnerable: Oracle Secure Global Desktop 5.1
Oracle Secure Global Desktop 5.0
Oracle Secure Global Desktop 4.71
Oracle Secure Global Desktop 4.63
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus