Oracle E-Business Suite CVE-2014-4235 Remote Security Vulnerability

Bugtraq ID: 68647
Class: Unknown
CVE: CVE-2014-4235
Remote: Yes
Local: No
Published: Jul 15 2014 12:00AM
Updated: Sep 07 2017 01:13PM
Credit: Oracle
Vulnerable: Oracle E-Business Suite Release 12i 12.2.3
Oracle E-Business Suite Release 12i 12.2.2
Oracle E-Business Suite Release 12i 12.1.3
Oracle E-Business Suite 12.2.2
Oracle E-Business Suite 12.0.6
Oracle E-Business Suite 12.1.3
Oracle E-Business Suite 11.5.10.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus