Oracle HTTP Server CVE-2014-4222 Remote Security Vulnerability

Bugtraq ID: 68652
Class: Unknown
CVE: CVE-2014-4222
Remote: Yes
Local: No
Published: Jul 15 2014 12:00AM
Updated: Jul 15 2014 12:00AM
Credit: Oracle
Vulnerable: Oracle Oracle HTTP Server 12.1.2 0
Oracle Oracle HTTP Server 11.1.1.7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus