Citrix XenServer HVM Graphics CVE-2014-4947 Buffer Overflow Vulnerability

Bugtraq ID: 68659
Class: Boundary Condition Error
CVE: CVE-2014-4947
Remote: Yes
Local: No
Published: Jul 15 2014 12:00AM
Updated: Jul 15 2014 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Citrix XenServer 6.0.2 Common Criteria
Citrix XenServer 6.0.2
Citrix XenServer 6.2 Service Pack 1
Citrix XenServer 6.1
Citrix XenServer 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus