Citrix XenServer CVE-2014-4948 Denial of Service and Information Disclosure Vulnerabilities

Bugtraq ID: 68660
Class: Unknown
CVE: CVE-2014-4948
Remote: No
Local: Yes
Published: Jul 15 2014 12:00AM
Updated: Jul 15 2014 12:00AM
Credit: The vendor reported these issues.
Vulnerable: Citrix XenServer 6.0.2 Common Criteria
Citrix XenServer 6.0.2
Citrix XenServer 6.2 Service Pack 1
Citrix XenServer 6.1
Citrix XenServer 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus