e107 '/e107_admin/db.php' Cross Site Scripting Vulnerability

Bugtraq ID: 68674
Class: Input Validation Error
CVE: CVE-2014-4734
Remote: Yes
Local: No
Published: Jul 16 2014 12:00AM
Updated: Jul 16 2014 12:00AM
Credit: High-Tech Bridge Security Research Lab
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus