Joomla! YouTube Gallery Component 'gallery.php' SQL Injection Vulnerability

Bugtraq ID: 68676
Class: Input Validation Error
CVE: CVE-2014-4960
Remote: Yes
Local: No
Published: Jul 15 2014 12:00AM
Updated: Jul 15 2014 12:00AM
Credit: Pham Van Khanh
Vulnerable: Joomla Youtube Gallery 4.1.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus